Resolved
We are rolling out a fix that will restore any lingering reduction in prefill throughput
Identified
We have identified the issue and are rolling out an initial fix. Prefill throughput may still be slightly degraded.
Investigating
Nemotron and Qwen3.5/6 family models are experience sampling issues